Skocz do zawartości

Wyszukaj

Wyświetlanie wyników dla tagów 'Silnik' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj za pomocą nazwy autora

Typ zawartości


Forum

  • Audi
    • Audi News
    • Ogólnie o Audi
    • Pochwal się swoim Audi!
    • Spoty / Zloty Audi
  • Samochody Audi
    • Audi 80 / 90
    • Audi 100
    • Audi A1
    • Audi A2
    • Audi A3 / S3 / RS3
    • Audi A4 / S4 / RS4
    • Audi A5 / S5 / RS5
    • Audi A6 / S6 / RS6
    • Audi A7 / S7 / RS7
    • Audi A8 / S8
    • Audi Q2
    • Audi Q3 / RS Q3
    • Audi Q5 / SQ5
    • Audi Q7
    • Audi R8
    • Audi TT / TTS / TT RS
    • Pozostałe modele Audi
  • Handel i usługi
    • Sprzedam
    • Kupię
    • Zamienię
    • Chcesz kupić Audi? - informacje, pytania, porady
    • Polecane i niepolecane warsztaty oraz sklepy
  • Inne
    • Motoryzacja
    • Skradzione samochody
    • Tuning
    • Car audio/CB radio/nawigacja
    • Na luzie
  • Klub Audi PL
    • Regulamin i Polityka prywatności
    • Przywitaj się!
    • Uwagi/opinie/sugestie
    • Partnerzy
    • Kosz

Kalendarze

  • Community Calendar

Grupa podstawowa


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania


Rocznik


Pojemność


Moc KM

Znaleziono 5 wyników

  1. Witam. Posiadam Audi A6 C7 2.0 TDI 2014. Zauważyłem że pod plastikową pokrywą silnika prawdopodobnie mam mały wyciek. Chciałbym się bliżej przyjrzeć temu problemowi, lecz nie wiem jak zdjąć tą pokrywę. Wiem gdzie mniej więcej są mocowania, boję się że mogę coś połamać. Czy pokrywa jest mocowana na zaczepy czy przykręcana, lub jakiś inny sposób? Za pomoc bardzo dziękuję.
  2. witam mam mam silnik 1.9 tdi 116KM BRB co 50 km zaświeca się niski stan oleju,oleju nie ubywa i jest stan,dolałem nawet trochę ponad stan ,komputer nie pokazuje żadnego błędu,alarm znika po odkręceniu korka wlewu płynu chłodniczego,czy to wina czujnika poziomu oleju. proszę o pomoc
  3. Wtam . Mam nastepujący problem : Gdy wrzucam drugi bieg silnikiem zaczyna szarpać i raz przyśpiesza a za chwilę zwalnia jakby coś go blokowało . Gdy się zatrzymam i dodam gazu na luzie silnik gaśnie a za mną pojawiają się kłęby białego dymu . Gdy zgaszę silnik i znów go zapale muszę czekać aż silnik zacznie normalnie pracować , wtedy mogę ruszyć i normalnie jechać bez problemów .
  4. Witam, Po wymianie rozrządu i przejechaniu ok 10 km zaświeciła się kontrolka silnika, nic poza tym się nie dzieje - auto odpala bez problemu, nie traci mocy, nie puka, nie stuka nic ani nie kopci. Z racji, że była sobota miałam możliwość jedynie telefonicznego kontaku z mechanikiem, który kazał odpiąć akumulator, czyli chyba zrobić reset komputera. Niestety po ponownym jego podpięciu kontrolka dalej świeci, ponadto świeci dodatkowo kontrolka ESP i rozkodował się kluczyk. Wiem, że muszę jechać podpiąć auto pod komputer i wtedy dowiem się co i jak. Jednak chciałabym wiedzieć czy ktoś miał podobny problem i jak sobie z nim poradził zanim jakiś mechanik "zedrze ze mnie", bo przecież kobiecie można wcisnąć wszystko
  5. Witam posiadam owe Audi A4 1,9 TDI b6 130KM Otóż mam problem z silnikiem nie wiem dlaczego ale z pod korka pokazuje mi się olej nie wiem co jest tego przyczyną Auto także wcześniej nie miało kopa a po sprawdzeniu go programem Polski VAG 4.9 wskazał mi przycznę niskiego podciśnieniai w rzeczywistości kabelek od powietrza się wypioł pod tym czymś i po podłączeniu auto miało przyśpieszenie (kopa) (program nie wskazywał żdnych błędów) ale po umyciu silnika auto straciło kopa i nie jest w stanie jeździć jak by się dusiło i nie dostawało powietrza, zwróciłem uwage jednak na to że po przekroczeniu 2 tys, obrotów auto jeździ i mam dość dobre osiągi jednak poniżej tej wartości auto potrafi nie kiedy zgasnąć jadąc wolno nie wiem co się dzieje czy mógłby mi ktoś coś podpowiedzieć. Chciałbym także dowiedzieć do czego służy (1) ten wężyk wiem że nie wiele widać ale gdy go podpinam mam hamulce w samochodzie oraz powinien mieć przyśpieszenie teraz jednak po podpięcu tego wężyka nie mam hamulców a auto kopci z rury wydechowej po dodaniu gazu i jest wyraźny spadek mocy jakby miał zgasnąć zaraz.Natomiast (2,3) widać wyciek oleju a nie powinno tak być nie wiem co to robi chciałbym się dowiedzieć troche na ten temat jeśli ktoś wie prosiłbym o opis tego z góry dziękuje i pozdrawiam.
×