Skocz do zawartości

Davidoff2

Kontrolka spalin w Audi A4 B7 2.0 TFSI możliwa pomoc

Rekomendowane odpowiedzi

Witam serdecznie,

problem dotyczy zółtej kontrolki spalin, która mi się włączyła w trakcie jazdy. Auto sprawuje się normalnie, nie ma żadnych powodów do niepokoju jeśli chodzi o pracę silnika, natomiast kontrolka spalin się świeci.

Komputer nie pokazuje także błędów. Zastatnawiam się czy to katalizator, czy może sonda lamba, czy jakas zwykła błachostka. Może paliwo złej jakości i wystarczy zalać nowe, lepsze.

Jeśli ktoś z kolegów/koleżanek miał podobny kłopot, to będę wdzięczny za pomoc i radę.

Przypomnę, że chodzi o Audi A4 b7 z silnikiem 2.0 TFSI z rok. 2005.

Z góry bardzo dziękuję.

Pozdrawiam.

Dawid.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Mi też wyskoczyła podczas jazdy, Tylko jak robiłem próbne jazdy po naprawie, okazało się że niema mocy, był słaby przez rozszczelniony intercooler i to spowodowało że zadławił sie spalinami, co dalej pociągło za sobą kontrolkę spalin i dziwny dzwięk (rechotanie, klekotanie) w poniedziałek mają mi przywieźć nowy intercooler, następnie jadę pod komuter spradzić błędy i dignoze ... aż się boje.

Edytowane przez ArtDuSe

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Pytanie to specjalistów na forum. Czy kontrolka spalin przełącza auto w tryb awaryjny? Co może powodowac spadek mocy, dławienie się, szarpaniem silnika i nieprzekroczeniem 100 km/h ? Co radzicie zrobić z filrtem cząsteczek stałych? Czytałem że coraz więcej osób go likwiduje...

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

U mnie juz wszystko gra:) Zasuwa aż miło ... Powód ... nadmierna emisja spalin spowodowana pęknietą gumą dolotową do intercoolera, zasysał lewe powietrze, co było powodem spadku mocy i braku ciśnienia. Kontrolka zgasła po wypaleniu syfu :)

  • Upvote 1

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

U mnie też już wszytko gra. Problem okazał się bardzo błachy, mianowicie zatankowane słabej jakości paliwo na jednej z markowych stacji paliw :( Polecono mi zatankować dobrej jakości paliwo, więc załałem do pęłna Shell V Power Racing i po przejechaniu 30 km lamka zniknęła i już się nigy nie pojawiła. Zaznacze, że komputer nie pokazuje najmniejszych błędów. Także teraz tylko i wyłącznie Shell V Power i nie ma problemów.

Pozdrawiam.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników, przeglądających tę stronę.

×