Skocz do zawartości

Rekomendowane odpowiedzi

Mam pytanie co do ogrzewania w waszych autkach. Zakupiliśmy Audi A4 2006 Avant 2l i coś kiepsko nam grzeje. Zauważyłam że cieplejsze powietrze leci od strony kierowcy niż pasażera. Czy u was tez tak jest czy u mnie coś nie gra?? A może tak po prostu ma być? Czekam na opinie

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

U mnie (A4 Avant 2007) wszystko działa bez zarzutu. Masz klimę dwustrefową to może na niej pokombinuj, coś może się poprzestawiało.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

U mnie też w porządku Najlepiej podłącz pod vaga może są jakieś błędy Może jakiś siłowniczek podnoszący i opusczający klapki nawiewu masz po prostu w pozycji zamkniętej hmmm....

  • Upvote 1

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Witam

Panowie i Panie ... Jak to możliwe że od strony kierowcy leci zimne powietrze, a od pasażera gorące .... Jadąc po miescie nagrzała mi sie ładnie Audi, no to zmniejszylem temp żeby sie nie ugotować, dałem na 18 C i fajnie zaczęło wiać... a od strony pasażera bez zmian... nawet jakby cieplej ... Próbowałem po przełączać na panelu, nawet wyłączałem, dawalem AUTO, zmieniałem temp na LO poniżej 16 C i lipa... Ale nie mogę wyłączyć przycisk ECON ... czyżby coś sie działo? Proszę o wasze opinię i rady. Pozdrawiam i wszystkiego dobrego w Nowym Roku...

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Witam

Panowie i Panie ... Jak to możliwe że od strony kierowcy leci zimne powietrze, a od pasażera gorące .... Jadąc po miescie nagrzała mi sie ładnie Audi, no to zmniejszylem temp żeby sie nie ugotować, dałem na 18 C i fajnie zaczęło wiać... a od strony pasażera bez zmian... nawet jakby cieplej ... Próbowałem po przełączać na panelu, nawet wyłączałem, dawalem AUTO, zmieniałem temp na LO poniżej 16 C i lipa... Ale nie mogę wyłączyć przycisk ECON ... czyżby coś sie działo? Proszę o wasze opinię i rady. Pozdrawiam i wszystkiego dobrego w Nowym Roku...

Jeżeli nie możesz WYłączyć ECON to klima jest w trybie awarii, najlepiej podepnij i sprawdź lub jedź do dobrego serwisu klimy

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

ja kombinowalem ze starym klimatronikiem w a4 96r wyczyscilem czujnik z wiatraczkiem pomoglo na chwile . pozniej wyciagnalem bebechy cos sie dalo zeby znalesc co moze nawalac niestety nie usunalem usterki. mam rowniez a4 99r z nowszym klimatronikiem jednostrefowym i na szczescie wszystko wporzasiu

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Dziwne, ale zaskoczylo ... A powodem ciągłej i nie gasnącej kontrolki EKON jest, był brak gazu w klimie :)

Nawiewy pracują normalnie ... więc ciężko określic co było powodem.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Ja mam jeszcze inny przypadek. Otóż początkowo się cieszyłem świeżo po zmianie na Audi że super mają ogrzewanie wnętrza pojazdu z czasem no włąśnie nie mogłem tego ciepłego wyłaczyć. Dokładnie wygląda to tak że na zimnym jak jadę to niezależnie od tego czy mam ustawione na 16.5 czy na 24 grzeje moim zdaniem jakby na full. Zmiana zakresu temperatury nic nie daje. Chłodzi dopiero jak wezmę na low a jak dam ponownie na 18 grzeje na max jak poprzednio. Jest to o tyle upierdliwe że chciał nie chciał albo wyłączam off na chwilę albo przy -5 w slipkach można siedzieć.

Wszystko wraca do normy po przejechaniu jakiś 20-30 km jest wtedy normalna regulacja.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników, przeglądających tę stronę.

×