Skocz do zawartości

sieko6

Użytkownik
  • Zawartość

    2
  • Rejestracja

  • Ostatnia wizyta

Reputacja

0 Neutralna

O sieko6

  • Tytuł
    Nowy

Samochód

  • Model
    Audi TT 8J
  • Rocznik
    2009
  • Silnik
    Benzyna
  • Pojemność
    2.0
  • Moc KM
    200
  • Nadwozie
    Coupe

Profile Information

  • Lokalizacja
    Elbląg
  1. *nie wiem czy odpowiedni dział, ale nie mogłem znaleźć pasującego* Witam wszystkich bardzo serdecznie i z całego serduszka liczę na waszą pomoc. Nie wiem jak to opisać, ale coś mi piszczy podczas jazdy, byłem u 3 mechaników i nikt nie może zlokalizować problemu. Poniżej filmik, trzeba słuchać na słuchawkach bo ten dźwięk sie nagrał dosyć cicho. https://www.youtube.com/watch?v=CAsiWnjg6M0 Z tym problemem spotykam się od około miesiąca, na początku zdarzało się dosyć sporadycznie tzn raz na parę dni przy dłuższej i ostrej jeździe po mieście, mam na myśli ciągłe przyspieszanie i hamowanie na światłach. Od paru dni zaczyna mi już coś piszczeć po 10 minutach, nawet spokojniejszej jazdy na trasie. Piszczenie pojawia się przy większych prędkościach i utrzymuje się do zwolniena do około 20-30km/h Jest to o tyle dziwne, że podczas jazdy np 50km/h wszystko jest ok, ale gdy przyspiesze do 100 i zwolnie do 50, to dalej piszczy. Najwyraźniej to słychać w 0:53 na filmiku, a w 0:58 zwolniłem aby zniknęło. 1:45 polecam aby usłyszeć jak dźwięk się pojawia. Pozdrawiam
  2. Tutaj witamy się, przedstawiamy po raz pierwszy...

    Witam, jestem Maciek i jestem posiadaczem Audi TT 2009r.
×