Skocz do zawartości

DarekSzelesr

Użytkownik
  • Postów

    5
  • Rejestracja

  • Ostatnia wizyta

Samochód

  • Model
    Audi Q5
  • Rocznik
    2010
  • Silnik
    Diesel
  • Pojemność
    1968
  • Moc KM
    170
  • Nadwozie
    SUV

Profile Information

  • Lokalizacja
    Łódź

Ostatnie wizyty

Blok z ostatnimi odwiedzającymi dany profil jest wyłączony i nie jest wyświetlany użytkownikom.

Osiągnięcia DarekSzelesr

  1. Nikt nic nie napisał ,a ja się nie poddaję:) Więc tak auto miało wymienianą deskę po wystrzale poduszki pasażera ,ten co to zakładał nie przełożył kostki od czujnika słońca bo pewnie nie chciało mu się. Ogólnie to z tymi powypadkowymi to tak jest przy zakupie trzeba by rozbierać i zobaczyć jak to jest złożone ,a zazwyczaj to jest bardzo słabe. W moim tragedia!!! Poduszka pasażera sprawna ale prawe złącze to niebieskie jest ułamane ,więc już nie podłączyli tylko jest rezystor. No i ten czujnik nasłonecznienia nie daje rady odszukać ten przewód. Biorę po uwagę dwie opcje : 1 .Poprowadzić nowy przewód ,tylko nie wiem gdzie on idzie ,znalazłem wtyczkę z przewodami na foto widać kolory kabli ,mam nadzieję ,że mam takie same , 2. po wymontowaniu kratki nawiewu widać w miejscu czujnika jakiś kabel ,jeśli to on to mogę go ciągnąć ,może wyjdzie wtyczka a jak się urwie to też się napprawi ale czy to ten kabel? czy w tym miejscu może być jeszcze coś innego? jakiś czujnik np. temperatury kanału nawiewu na szybę? Więc jeśli tylko ktoś coś wie to proszę wskazówki
  2. Doprowadzam do ładu moje nabyte Q5 .Mam błąd w climatroniku dotyczący czujnika nasłonecznienia . Wyjąłem czujnik i stwierdziłem ,że nie jest on podłączony . Pewnie coś było robione i kabel z wtyczką wpadł pod deskę ,jak dostać się do niego ,wie ktoś? .Myślałem o wyjęciu schowka ,lub zdjęciu osłony głośnika centralnego ale boje się że uszkodzę tą osłonę a nie mam pewności ,że po zdjęciu będzie jakiś dostęp . Druga sprawa do brak sygnału ostrzegawczego przy np. zapaleniu kontrolki paliwa itp , Dźwięk niezapięcia pasów jest ,kierunkowskazów jest ,świateł jest ale ne ma otwarcia drzwi ,kontrolek i nie wiem czego jeszcze ale przy wyłączeniu silnika bez pozycji P na skrzyni chyba też powinno coś pikać .Mam VCDS tylko nie wiem gdzie szukać problemu ,błędu we wskaźnikach nie ma ,był błąd 005 - Brak lub niepoprawne nastawy podstawowe / adaptacja ,ale chyba był on spowodowany źle wykonanym kasowaniu inspekcji ,zrobiłem to i błąd zniknął. proszę o pomoc
  3. Dzięki za odpowiedź Chyba wszystko jasne ,pytałem w ASO ,mówili ,że śruba jest jedna ,a ja myślałem ,że na trzpień idzie koło ,na koło nakrętka a potem jakaś nakładka która zamocuje głośnik. Myślałem ,że ta śruba nie złapie tego razem będzie zbyt krótka i dlatego to pytanie
  4. Witam wszystkich .Mam pytanie dotyczące mocowania subwoofera w kole zapasowym. W moim zakupionym Audi mam subwoofer w bagażniku ,który nie jest przymocowany ,brak koła ,chcę to doprowadzić do ładu ale nie wiem co trzeba kupić żeby to zamocować ,chcę kupić koło i do tego są dostepne śruby mocujące ,ale co z subwooferem? jak on powinien być przykręcony ?może ktoś ma taki i podesłał by fotkę lub jakiś numer śruby która zaamocuje koło i subwoofer jednocześnie.
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.