Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'audi a4 b7' .

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Audi
    • Ogólnie o Audi
    • Pochwal się swoim Audi!
    • Spoty / Zloty Audi
  • Samochody Audi
    • Audi 80 / 90
    • Audi 100
    • Audi A1
    • Audi A2
    • Audi A3
    • Audi A4
    • Audi A5
    • Audi A6
    • Audi A7
    • Audi A8
    • Audi e-tron
    • Audi Q2
    • Audi Q3
    • Audi Q5
    • Audi Q7
    • Audi Q8
    • Audi R8
    • Audi TT
    • Pozostałe modele Audi
  • Handel i usługi
    • Sprzedam
    • Kupię
    • Zamienię
    • Chcesz kupić Audi? - informacje, pytania, porady
    • Polecane i niepolecane warsztaty oraz sklepy
  • Inne
    • Motoryzacja
    • Skradzione samochody
  • Klub Audi PL
    • Regulamin i Polityka prywatności
    • Przywitaj się!
    • Uwagi/opinie/sugestie
    • Partnerzy
    • Kosz

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania


Rocznik


Pojemność


Moc KM

Znaleziono 2 wyniki

  1. Witam. Jedna sprawa nie daje mi spokoju. Wymieniliśmy z ojcem płyn do wspomagania metodą chałupniczą w audi a4 b7 2006r. Czyli krecenie kołami na odpalonym silniku, zbieranie starego płynu strzykawką i dolewanie 2 litrów nowego. Bez ściągania i odpinania czegokolwiek. Wszystko było ok do momentu aż ściągnęliśmy trochę za dużo poniżej minimum i pompa zaczęła strzelać i trzeszczeć. Zgasiliśmy od razu silnik ale piszczała tak jeszcze przez chwilę zanim ucichła po odpaleniu. Od tamtej pory występuje pisk przy maksymalnych skrętach. Nie wycie a pisk podobny do paska. Wspomaganie działa bardzo dobrze ale Czy pompa została uszkodzona? Piszczenie i sytuacja idealna jak na filmiku poniżej. głupio byłoby wymieniać dobre podzespoły jak koło pasowe pompy, sprzegiełko alternatora, pasek wielorowkowy skoro to może być pompa? Samochód w bardzo dobrym stanie mechanicznym. Tam wszystko wygląda jak nowe. Pozdrawiam
  2. Witam mam audi a4 b7 1.9 tdi i mam problem z temperatura. Tak już się działo gdy nie było mrozów. Prawdopodobnie od początku gdy go kupiłem ( wrzesień). Auto nagrzewa się do 90c jedynie gdy nie włącze ogrzewania ani nawiewu. Inaczej spada po minucie do 70c i nagrzeje się maksymalnie do 70c z ogrzewniem czy to podczas jazdy czy postoju.Termostat wczoraj wymieniony firmy wahler i bez zmian. Dodam ,że cieple ogrzewanie i nawiew działa bardzo dobrze. Mam w planach wymianę czujnika temperatury ale wątpię by to coś dało. Jakieś sugestie panowie? Z góry dzięki
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.