Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'komputer' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Audi
    • Audi News
    • Ogólnie o Audi
    • Pochwal się swoim Audi!
    • Spoty / Zloty Audi
  • Samochody Audi
    • Audi 80 / 90
    • Audi 100
    • Audi A1
    • Audi A2
    • Audi A3 / S3 / RS3
    • Audi A4 / S4 / RS4
    • Audi A5 / S5 / RS5
    • Audi A6 / S6 / RS6
    • Audi A7 / S7 / RS7
    • Audi A8 / S8
    • Audi Q2
    • Audi Q3 / RS Q3
    • Audi Q5 / SQ5
    • Audi Q7
    • Audi R8
    • Audi TT / TTS / TT RS
    • Pozostałe modele Audi
  • Handel i usługi
    • Sprzedam
    • Kupię
    • Zamienię
    • Chcesz kupić Audi? - informacje, pytania, porady
    • Polecane i niepolecane warsztaty oraz sklepy
  • Inne
    • Motoryzacja
    • Skradzione samochody
    • Tuning
    • Car audio/CB radio/nawigacja
    • Na luzie
  • Klub Audi PL
    • Regulamin i Polityka prywatności
    • Przywitaj się!
    • Uwagi/opinie/sugestie
    • Partnerzy
    • Kosz

Szukaj wyników w...

Znajdź wyniki, które...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania


Rocznik


Pojemność


Moc KM

Znaleziono 2 wyniki

  1. Witam... Posiadam audi a4 b7 2006 r. 2.0 tdi... Problem jest w tym,ostatnio wymieniłem w warsztacie dwumase ze sprzeglem,zrobiłem niecałe 2,5 tyś km i pech znowu awaria. Jechałem i samochód momentalnie tracił na mocy i zgasł, próba odpalenia kończy się ponownym zgaszeniem silnika. Po diagnozie komputerem błąd który się pojawia po jego wcześniejszym usunięciu to magistrala ukladu napedowego. Może ktoś miał podobny problem i pomoże Z góry dzięki
  2. Witam serdecznie znawców i fascynatów tego pięknego modelu od pół roku posiadam moje Audi a4 B8 Quattro 2010 r i mam problem wyskoczył mi problem z hamulcami ( hamulce działają dobrze, ABS również ) Lecz nie działa mi kontrola trakcji w drugim dniu, zapaliła mi się dioda z silnikiem. Pojechałem nim na badanie komputerowe, i tam zdumiony mechanik powiedział, że po skasowaniu błędów nie będzie dalej problemu, ponieważ to są tylko błędy w komputerze silnik jest nienaruszony. po skasowaniu błędów po 2 minutach, obroty zaczęły mi skakać, oraz gdy jechałem auto traciło moc. po 5 minutach wyskoczył błąd ( ten który wcześniej wyskakiwał ) i auto jak mówił później mechanik przeszedł w tryb awaryjny zrobiłem po raz drugi badania techniczne, i chciałbym z wami się nimi podzielić, ponieważ nie wiem z czym am do czynienia DIAGNOSTYKA SILNIKA Oznaczenie elementu: 8K1 ABT 115 M HW: 8K1 907 115 Komponent i/lub wersja: 1.81 R4/4V TF H17 A002 Kodowanie: 010C000C180F0920 Kod serwisu: WSC 00000 000 00000 Zbiór danych ASAM: EV_ECM18TFS8K1907115M AOlOOZ (AU48) VCID: 6FED2A28861F1B667D9-803A 2 ilość znalezionych błędów. Oto one: 4698 Ograniczenie działania z powodu odebranej nieprawidłowej wartości 01113 00 [039] ~ Niepotwierdzony Testowany od skasowania kodów błędów Ramka zamrożona: Stan błędu: 00000001 Priorytet błędu: 6 Częstość błędu: 2 Przebieg: 151103 km Data: 2017.01.17 Czas: 16:31:31 5667 Miernik masy powietrza (G70) P0101 00 [101] niewiarygodny sygnał Niepotwierdzony Testowany od skasowania kodów błędów Ramka zamrożona: Stan błędu: 00000001 Priorytet błędu: 2 Częstość błędu: 1 Przebieg: 151103 km Data: 2017.01.17 Czas: 16:31:31 Kody gotowości: 1110 0101 BŁĘDY ABS TO VCDS Raport z diagnostyki Wtorek,17,Styczeń,2017,16:43:24:33303 VIN: Numer rejestracyjny: Adres 5F: Elektr.informacji (J794) Oznaczenie elementu SW: 8T1 035 652 F Komponent: B-BN-EU H58 0108 Weryfikacja: -------Numer ' _ _ seryjny: 323E.0A7579137 Kodowanie. 010100010206C1FDO3000FOE000000030001 Kod serwisu: WSC 00396 211 174050 VCID: 387FD1748BD19CDE6C3-806D Plik etykiet: 4E0-O35-6xx-5F.clb HW: 8T1 035 652 D Podsystem 1 ~ Oznaczenie elementu SW: 4L0 919 604 HW: 4L0 919 604 Komponent: DU6 Basic H43 0306 Podsystem 2 Oznaczenie elementu SW: 8T0 919 609 HW: 8T0 919 609 Komponent: E0380 Bedient H08 0100 2 ilość znalezionych błędów. Oto one: 03276 Spawdzanie układu zarządzania wersją oprogramowania Ramka zamrożona: Stan błędu: 01100000 Priorytet błędu: 6 Częstość błędu: 1 Wew.licznik błędów: 17 Przebieg: 151103 km Wskaźnik czasu: 0 Data: 2017.01.17 Czas: 16:24:15 Ramka zamrożona: Napięcie: 11.80 V 03157 Ograniczenie działania z powodu zakłóceń komunikacji 000 - - Ramka zamrożona: Stan błędu: 01100000 Priorytet błędu: 6 Częstość błędu: 1 Wew.licznik błędów: 17 Przebieg: 151103 km Wskaźnik czasu: 0 Data: 2017.01.17 Czas: 16:24:17 Ramka zamrożona: Bity binarnie: 00000001 00000000 Bity binarnie: 00000000 00000000 Bity binarnie: 00000000 00000000 Bity binarnie: 00000000 00000000 Prosił bym o pomoc w tej sprawie
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.