Skocz do zawartości

piterG

Nie działa tempomat Audi A4 Avant AFN

Rekomendowane odpowiedzi

Witam!!!

Mam problem z tempomatem w swojej Audiczce (rocznik 1999 po lifcie silnik AFN).

Samochód posiadam juz od 2 lat i jak go kupiłem to już nie działał ale nie miałem nigdy czasu zobaczyć co to wogóle może być.

Tak naprawdę to próbowałem go ostatnio włanczać podczas wyjazdu wakacyjnego na trasie i nic. NIE DZIAŁA :(

Czy ktos mógłby mi pomóc od czego mógłbym sam zaczac poszukiwania i jaka może byc przyczyna tego stanu rzeczy? Bo nie ukrywam że troszkę nie mam czasu i kasy na chodzenie po mechanikach i wymianę wszystkiego co oni będą chcieli.

Z góry dzieki wszystkim za pomoc!

Pozdrawiam!

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Elo

Zacznij od podpięcia Vag-a.

Do sprawdzenia stycznik pedału hamulca i sprzęgła.

Pzdr

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

A gdziesz szukać tych czujników?

Jest może możliwośc ich sprawdzenia bez podpinania do Vag-a?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Witam 

Tez mam problem z tempomatem audi a4 b5 1.8t aeb quattro przepustnica na linke nie dziala tempomat poprzedni wlasciciel mowil mi ze cos odlaczyli ze by nie dzialal ale nie umial powiedziec co ja szukalem juz wszystkiego i dalej nic na wagu nic nie ma jak podlaczam. Ktos mial podobny problem albo ktos wie co mozna i gdzie rozlaczyc zeby nie dzialal tempomat dzieki z gory pozdrawiam

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

  • Ostatnio przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.