Skocz do zawartości

Drackon

Problem po podpięciu pod 24V

Rekomendowane odpowiedzi

Witam wszystkich.

Opiszę mój problem i mam nadzieję że ktoś będzie potrafił pomóc laikowi. Otóż Mój samochód to A4 B6 1.9 TDI 130KM 2001r. anglik. Przyjechałem nim do Polski. Trochę niestety stał czekając na decyzję co do kolejnych planów życiowych. W końcu postanowiłem się nim zająć. Niestety mój wszystkonajlepiejwiedzący ;) znajomy podpiął go przez przypadek pod prostownik ustawiony na 24V.... Jak się pewnie spodziewacie poszedł dymek (z radia).  I teraz dochodzimy do kwestii problemów. Zaraz po tym zabiegu (no po podładowaniu akumulatora już normalnie) po włączeniu zapłonu totalnie nic nie podświetla się na desce rozdzielczej (mam na myśli kontrolki, zegary itd) zapala się kontrolka na klimatyzacji (nie wiem czy nawiew działa), światła, kierunkowskazy działają. Cały czas działa pompa ABS (nawet po wyjęciu kluczyka - załącza się przy podpięciu akumulatora). Niestety również nie odpala. A raczej zaczyna odpalać i za chwilę gaśnie. Na plaku idzie. Wszystkie bezpieczniki w bocznej ściance są dobre. Bezpieczniki oraz przekaźniki pod ECU również sprawne (sprawdzane multimetrem, nie na słuch).

Mam nadzieję że ktoś będzie potrafił mi pomóc i poprowadzić gdzie i jak szukać przyczyny gdyż jak nadmieniłem, jestem laikiem. Powiedzmy że wiem jak używać śrubokręt ale nie jestem orłem jeśli chodzi o mechanikę czy elektrykę samochodową (choć coś tam mi się czasem o uszy obiło ;) )

Pozdrawiam wszystkich i mam nadzieję że znajdzie się jakaś dobra dusza :)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

  • Ostatnio przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.