Skocz do zawartości

skrzat1981

problem z rozruchem po wymianie dwumasy

Rekomendowane odpowiedzi

Witam.
Szanowni koledzy kilka dni temu wymieniłem kpl sprzęgła z dwumasą. Zestaw LUK dedykowany do tego modelu(2.0 tdi 140km BKD),po zlożeniu całości okazało sie że jest problem....a mianowicie podczas rozruchu dziwne metaliczne odgłosy z okolic rozrusznika jak by rozrusznik nie dokładnie zazębiał sie z kołem zamachowym, a nawet nie możność odpalenia samochodu za 1 razem. Na nastepny dzień nabyłem używany rozrusznik tylko od 1,9 tdi i zamontowałem wszystko pasuje. I.....no właśnie... auto odpala od strzału a nawet od pół obrotu :D ale nadal słychać dziwny metaliczny odgłos dochodzący z okolic rozrusznika tylko podczas rozruchu. Oczywiście swój stary rozrusznik oddałem do regeneracji. Pytanie moje jest takie czy możliwe jest że mój rozrusznik juz był tak zły że dawało to takie objawy? oraz czy rozrusznik który wsadziłem od 1,9 tdi nadaje sie do 2.0? A może ma ktoś jakieś sugestie odnośnie tej sytuacji. Bo powiem szczerze trochę zmartwiłem sie ponowną wymianą całego sprzęgła (koszt oraz ogrom pracy)Czy możliwe jest że koło dwumasowe i sprzęgło zostało źle zamontowane? Dodam że po wymianie i biegi i sprzęgło pracuje jak nowe nic nie trzęsie nie słychać żadnych niepokojących dźwięków ze skrzyni.Pomocy

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

problem rozwiązany. Winny rozrusznik. wsadzony mój po regeneracji i wszystko śmiga.

  • Like 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

  • Ostatnio przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.