Skocz do zawartości

problem z odpaleniem silnika


seba00
 Udostępnij

Rekomendowane odpowiedzi

Witam wszystkich .Mam taki problem :zimową porą poniżej -7 stopni mam problem z odpaleniem silnika ,a jak zapali to chwilę silnik chodzi nierówno.proszę o pomoc i z góry dzięki :siema:Byłem u mechanika i na kompie sprawdził świece powiedział ,żę są ok.

Odnośnik do komentarza
Udostępnij na innych stronach

Witam

Problemy z odpaleniem występują na ciepłym i zimnym silniku? Jeżeli świece na pewno są ok, może filtr paliwa lub na stacji gdzie tankujesz paliwo jest marnej jakości.

Odnośnik do komentarza
Udostępnij na innych stronach

Witam wszystkich .Mam taki problem :zimową porą poniżej -7 stopni mam problem z odpaleniem silnika ,a jak zapali to chwilę silnik chodzi nierówno.proszę o pomoc i z góry dzięki :siema:Byłem u mechanika i na kompie sprawdził świece powiedział ,żę są ok.

Problem występuje tylko nz zimnym silniku, na ciepłym pali na dotyk!
Odnośnik do komentarza
Udostępnij na innych stronach

Byłem u mechanika i na kompie sprawdził świece powiedział ,żę są ok.

Witam

A jak bateryjka? Może kończy już swój żywot?

Ja bym jeszcze raz, samodzielnie, sprawdził świece.

Pzdr

Odnośnik do komentarza
Udostępnij na innych stronach

Miałem kiedyś taki problem z silnikiem 1.6 D w Audi 80.

Objaw był identyczny, winna była kostka (sterownik) nagrzewania świec.

Konsola wszystko pokazywała ok, po przekręceniu kluczyka świece się niby grały i po chwili już były podobno nagrzane, ale faktycznie były zimne.

U ciebie jest pewnie ten sam problem.

  • Upvote 1
Odnośnik do komentarza
Udostępnij na innych stronach

 Udostępnij

  • Ostatnio przeglądający   0 użytkowników

    • Brak zarejestrowanych użytkowników przeglądających tę stronę.
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.