Skocz do zawartości

Szczeka7

Użytkownik
  • Postów

    2
  • Rejestracja

  • Ostatnia wizyta

O Szczeka7

  • Urodziny 06.06.1974

Samochód

  • Model
    Audi A4 B5
  • Rocznik
    1995
  • Silnik
    Diesel
  • Pojemność
    1.9
  • Moc KM
    110
  • Nadwozie
    Sedan

Profile Information

  • Płeć
    Mężczyzna
  • Lokalizacja
    Gliwice

Osiągnięcia Szczeka7

  1. Szczeka7

    Zegary

    Witam wszystkich. Mam problem z moim A4. Nie działał licznik jak go wziąłem w rozliczeniu od klienta, tzn. Działało tylko podświetlenie, brak wskazań temperatury, poziomu paliwa, obrotów i prędkości nie pokazywał też przejechanych kilometrów. Wczoraj kupiłem licznik (używkę),wymieniłem i wszystko było ok. Autko odpala, liczniki działają, żadna kontrolka nie świeci. Dzisiaj rano audi odpalił, przejechał ok. 35 km i już nie zapalał. Tzn. Zapalał i od razu gasł. W dwóch warsztatach sugerowali immobiliser ale powiedzieli też że nie powinien odpalić już po wymianie zegara,ale odpalił. Wypiąłem żółtą kostkę i odpala bez jęknięcia tylko nie działa mi znowu nic. Prędkościomież szaleje między 0 a 100km/h,miga ABS, olej, ładowanie i ręczny. Nie działa temp i paliwo. Podpiąłem pod komputer i pokazało zero błędów. Poza tym te roczniki nie miały immo w liczniku. Po wpięciu żółtej kostki na odpalonym silniku nic się nie dzieje auto nie gaśnie,wszystko działa jak powinno ale po zgaszeniu już zapala i gaśnie. Jak podłączę stary licznik zapala bez problemu. Nie mam zielonego pojęcia co może być przyczyną i gdzie szukać. Będę wdzięczny za wszystkie sugestie dotyczące tego typu problemu.
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.