Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'elektryka' .

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Audi
    • Ogólnie o Audi
    • Pochwal się swoim Audi!
    • Spoty / Zloty Audi
  • Samochody Audi
    • Audi 80 / 90
    • Audi 100
    • Audi A1
    • Audi A2
    • Audi A3
    • Audi A4
    • Audi A5
    • Audi A6
    • Audi A7
    • Audi A8
    • Audi e-tron
    • Audi Q2
    • Audi Q3
    • Audi Q5
    • Audi Q7
    • Audi Q8
    • Audi R8
    • Audi TT
    • Pozostałe modele Audi
  • Handel i usługi
    • Sprzedam
    • Kupię
    • Zamienię
    • Chcesz kupić Audi? - informacje, pytania, porady
    • Polecane i niepolecane warsztaty oraz sklepy
  • Inne
    • Motoryzacja
    • Skradzione samochody
  • Klub Audi PL
    • Regulamin i Polityka prywatności
    • Przywitaj się!
    • Uwagi/opinie/sugestie
    • Partnerzy
    • Kosz

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania


Rocznik


Pojemność


Moc KM

Znaleziono 6 wyników

  1. Witam, mam na imię Ryszard, potrzebuję fachowej porady, opisuję problem. Pół ku temu sprowadziłem z niemiec A6 2003 r, automat, 2,5 tdi, w aucie uszkodzona była skrzynia która została naprawiona. Przed naprawą komputer pokazywał błąd regulacji konta wtrysku i wchodził w tryb awaryjny, po naprawie skrzyni błąd nie zniknął, okazało się że do regeneracji jest jeszcze pompa wtryskowa, pompa została zregenerowana w firmie GLADYSEK BOSCH SERVICE z Krakowa, zostały praktycznie wymienione wszystkie elementy oprócz obudowy. Pompa wróciła do mechanika, mechanik wymienił też rozrząd. Po założen
  2. Witam.Poszukuje schematu elktrycznego do audi Q5 silnik CGLB 170 km . Pozdrawiam.
  3. Potrzebuję pomocy Miłośnicy Audi.Problem tkwi w tym,od pewnego czasu mojej audi coś się stało prawdopodobnie od ulew które przechodziły przez mazury.Coś mi z nocy ba dzień rozladowalo akumulator.Ladowalem aku i następnego dnia dalej to samo.Zwróciłem uwagę na światła z przodu które co jakiś czas zapalaly się bez mojej pomocy.To awaryjne to krótkie.Zdjalem wykładzinę,właśnie się suszy.było trochę wody pod nią ale wyczyścić.moduł komfortu suchy,komputer suchy,odpływu poczyszczone.Mam zamiar składać cały środek ale ta awaria czyli te zapalenie się świateł mnie nie ciekawi.Nie chce ponownie ściąga
  4. Witam. Burza zalała samochód, tzn. woda stała pod maską w tym miejscu, co akumulator. Nie było osłony podszybia, prawdopodobnie zatkane były odpływy w komorze i wyglądało to na taką wanienkę. Wylałem wiadereczko wody. W każdym razie, akumulator działa (wyjąłem, przyniosłem do domu, osuszyłem, jest naładowany). Ale deska rozdzielcza jest czarna, nic się nie świeci. Jak można próbować zdiagnozować co się stało. W temacie samochodów nie wiem nic.
  5. Witam, wie ktoś co może być przyczyną, że po odpaleniu samochodu światło wewnętrzne tak jakby mruga delikatnie. po drugie radio nie włącza się poprzez przekręcenie kluczyka, tylko po odpaleniu auta. Wyłącza się także kiedy zapalam światła i po chwili włącza.po zmierzeniu miernikiem wydaje mi się że jest za małe napięcie tak jakby gdzieś uciekało. Proszę o pomoc
  6. witam Mam problem z wiatrakiem typu, gdy wyłaczam silnik(zimny), po chwili wlacza sie wiatrak, chodzi tak dlugo az nie przekrece stacyjki albo nie odlacze akumulatora. Wydaje mi sie jakby jakis czujnik oszalal i ciagle podawal komputerowi zly odczyt. Moze ktos mial taki problem i udalo mu sie rozwiazac. z gory dziekuje za pomoc Mateusz
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.