Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'radio' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Audi
    • Audi News
    • Ogólnie o Audi
    • Pochwal się swoim Audi!
    • Spoty / Zloty Audi
  • Samochody Audi
    • Audi 80 / 90
    • Audi 100
    • Audi A1
    • Audi A2
    • Audi A3 / S3 / RS3
    • Audi A4 / S4 / RS4
    • Audi A5 / S5 / RS5
    • Audi A6 / S6 / RS6
    • Audi A7 / S7 / RS7
    • Audi A8 / S8
    • Audi Q2
    • Audi Q3 / RS Q3
    • Audi Q5 / SQ5
    • Audi Q7
    • Audi R8
    • Audi TT / TTS / TT RS
    • Pozostałe modele Audi
  • Handel i usługi
    • Sprzedam
    • Kupię
    • Zamienię
    • Chcesz kupić Audi? - informacje, pytania, porady
    • Polecane i niepolecane warsztaty oraz sklepy
  • Inne
    • Motoryzacja
    • Skradzione samochody
    • Tuning
    • Car audio/CB radio/nawigacja
    • Na luzie
  • Klub Audi PL
    • Regulamin i Polityka prywatności
    • Przywitaj się!
    • Uwagi/opinie/sugestie
    • Partnerzy
    • Kosz

Szukaj wyników w...

Znajdź wyniki, które...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania


Rocznik


Pojemność


Moc KM

Znaleziono 6 wyników

  1. qubak

    Radio + tekst radiowy

    Cześć, pytanie bardziej ogólne dla Audi z nowym systemem MMI. Niestety nikt nie był w stanie odpowiedzieć na mojej pytanie: podczas słuchania radia na głównym ekranie wyświetla się nazwa stacji oraz ikonka 'i' informująca, że dostępny jest teks radiowy - włączenie RDSa nie pokazuje informacji takich jak to miało miejsce w starszych modelach. Zauważyłem, że wybierając inny kraj dla logotypów zamiast nazwy stacji radiowej, przewija się tekst (godzina, częstotliwość, kto śpiewa itp). Włącznie tekstu radiowego to zupełnie inna opcja, w której nie ma logo stacji tylko są wpisywane informacje o bieżących sprawach... W przypadku radia internetowego, odtwarzania muzyki przez BT albo z innych nośników wyświetla się informacja o utworze itp itd... Czy ktoś z Was zastanawiał się kiedyś dlaczego tak się dzieję? Jak będę miał chwilę to porobię zdjęcia i pokaże o co mi chodzi.
  2. Witam posiadam Audi A4 b7 i mam pytanie co do radia. Mam podstawowe radio sterowane kierownicą posiadające bluetooth i tu nasuwa się moje pytanie. Skoro radio posiada bluetotha i mogę przez nie rozmawiać przez telefon (działa bez zastrzeżeń) to czy mogę też słuchać tak muzyki z telefonu ? Moim zdaniem powinno być to możliwe... skoro dźwięk z tel z rozmowy jest to i muzyka jakoś powinna grać ? Pomoże ktoś wie ktoś coś na ten temat ? z góry dzięki
  3. Witam. Posiadam radio Audi Concert II. Od samego początku jest problem ze sterowaniem. Część przycisków nie działa, pozostałe działają niepoprawnie. Gdy chcę włączyć CD muszę wcisnąć przycisk FM, aby włączyc radio musze dać AM, a następnie TP. Przycisk TONE raz działa a raz nie. Pozostałe również przełączają nie to co trzeba. Czy ktoś spotkał się z podobnym przypadkiem. Dodam, że nie posiadam nigdzie kodu do odblokowania radia, więc bez pewniejszego infa nie chcę go wyjmować (z elektroniką pewnie i tak nic nie zrobię w warunkach domowych). A swoją drogą jest możliwe, że radio nie posiada kodu/jest odblokowane? Oczywiście zrobiłem skan VCDS'em, ale o dziwo wyrzucił mi taki błąd: Address 56: Radio Labels: 8E0-035-1xx-56.LBL Controller: 8E0 035 186 Component: concert II GRO 0008 Coding: 00000 Shop #: WSC 01059 VCID: E4BBAF936743 1 Fault Found: 65535 - Internal Control Module Memory Error 00-00 - - Trochę dziwne, bo błąd dotyczy czegoś innego. Proszę o pomoc w rozwiązaniu problemu.
  4. Witam! Chciałbym się w końcu dowiedzieć jaki system nagłośnieniowy posiadam w mojej Audi. Zabijcie mnie, zróbcie co chcecie, przeszukałem wszędzie, szukałem tam gdzie ludzie pisali na forach że trzeba szukać, nigdzie nic nie było z tych rzeczy co miało być. Zmieniłem fabryczne radio CONCERT na mojego Sony ze starego auta i działają tylko przednie głośniki. Chcę kupić adapter i uruchomić tył, ale do tego potrzebna jest informacja jaki jest system nagłośnieniowy. Mianowicie: - wyczytałem, że jak jest BOSE, to po włączeniu radia powinno się na chwile pokazać BOSE. (u mnie tego nie było) - wyczytałem, że na ramkach (obudowach) głośników powinna być "naklejka" BOSE (u mnie tego nie ma) - wyczytałem że na subwoferze w bagażniku powinno być napisane BOSE, lub NOKIA (nie ma ani tego, ani tego) - wyczytałem, że jak jest system BOSE, wszystkie głośniki zasilane są z bagażnika ze wzmacniacza (na zdjęciu jest tyle kabli jakby wszystkie były zasilane z bagażnika, też tego nie jestem pewny) - wyczytałem żeby sprawdzić naklejkę z bagażnika, tam są kody wyposażenia (nie ma żadnego z podanych poniżej) 8AX - Radio Premium with Bose sound (US) 8RB - eight speakers with BOSE sound (passive) and subwoofer 8RQ - speakers (active) with BOSE sound 8RY - speakers with BOSE sound 8RN - 8 aktywnych głośników Jak już myślę, że nie mam BOSE, znajduję coś co mówi, że może faktycznie jest BOSE, nie wiem już sam. Podejrzewam, że nie mam systemu BOSE, ale nadal nie jestem tego pewny, jest ktoś mi wstanie potwierdzić na 100%? Poniżej załączam zdjęcia naklejki z bagażnika i subwofera. Z góry dzięki.
  5. Witam, wie ktoś co może być przyczyną, że po odpaleniu samochodu światło wewnętrzne tak jakby mruga delikatnie. po drugie radio nie włącza się poprzez przekręcenie kluczyka, tylko po odpaleniu auta. Wyłącza się także kiedy zapalam światła i po chwili włącza.po zmierzeniu miernikiem wydaje mi się że jest za małe napięcie tak jakby gdzieś uciekało. Proszę o pomoc
  6. Witam, Mam mały problem z radiem - kiedy auto się nagrzeje, po przejechaniu ok 30 km zaczyna migać wyświetlacz między zegarami z informacjami odnośnie radia (ta górna cześć), ostatnio też zauważyłam, że miga na zmianę z obudową radia - kiedy wyświetla informacje o radiu nie ma podświetlenia naokoło radia i odwrotnie. Nie jest to może szczególnie ważne ale dość irytujące, szczególnie w nocy Mam jeszcze pytanie odnośnie hamulców - co jakiś czas wyświetla się serwis (chyba) hamulców. Dokładnie wygląda to tak, że jadę nagle "piknie" i między zegarami świeci się symbol hamulców. Zatrzymam się, odpalę ponownie auto i jest ok. Zdarzyło mi sie to 2 razy - jakies 2 miesiące temu po wizycie na myjni i dziś, po opadach deszczu - czy może to być spowodowane tym, że jakiś czujnik jest do wymiany i dostaje się do niego woda? Dodam tylko, że płyn hamulcowy jest, klocki wymieniane były niecały rok temu. Dodam tylko, że po podpięciu pod komputer nie wykrywa żadnego błędu. Gdyby ktoś miał podobne przypadki to prosze o jakieś info. Dzięki
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.