Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'błąd' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Audi
    • Audi News
    • Ogólnie o Audi
    • Pochwal się swoim Audi!
    • Spoty / Zloty Audi
  • Samochody Audi
    • Audi 80 / 90
    • Audi 100
    • Audi A1
    • Audi A2
    • Audi A3 / S3 / RS3
    • Audi A4 / S4 / RS4
    • Audi A5 / S5 / RS5
    • Audi A6 / S6 / RS6
    • Audi A7 / S7 / RS7
    • Audi A8 / S8
    • Audi Q2
    • Audi Q3 / RS Q3
    • Audi Q5 / SQ5
    • Audi Q7
    • Audi R8
    • Audi TT / TTS / TT RS
    • Pozostałe modele Audi
  • Handel i usługi
    • Sprzedam
    • Kupię
    • Zamienię
    • Chcesz kupić Audi? - informacje, pytania, porady
    • Polecane i niepolecane warsztaty oraz sklepy
  • Inne
    • Motoryzacja
    • Skradzione samochody
    • Tuning
    • Car audio/CB radio/nawigacja
    • Na luzie
  • Klub Audi PL
    • Regulamin i Polityka prywatności
    • Przywitaj się!
    • Uwagi/opinie/sugestie
    • Partnerzy
    • Kosz

Szukaj wyników w...

Znajdź wyniki, które...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania


Rocznik


Pojemność


Moc KM

Znaleziono 3 wyniki

  1. Nie mogę znaleźć czy był taki temat poruszany już , w moim Audi miałem miałem błąd ,, system foul check owne's manual'' skasowali mi go w serwisie kod błędu oznaczał użycie poduszek lub napinacza pasów . Błąd po tygodniu pojawił się znowu . Samochód jest z USA był uderzony z prawej strony w lampę poduszki nie strzelone . Czytałem że jeśli uderzenie było od boku a nie od przodu to niby mogło być że poduszki nie strzeliły a pasy wyłapały błąd. Moje pytanie to co mogę dalej w tym kierunku zrobić? Bo kasowanie błędu to nic nie daje . Mateusz
  2. Witam. Posiadam radio Audi Concert II. Od samego początku jest problem ze sterowaniem. Część przycisków nie działa, pozostałe działają niepoprawnie. Gdy chcę włączyć CD muszę wcisnąć przycisk FM, aby włączyc radio musze dać AM, a następnie TP. Przycisk TONE raz działa a raz nie. Pozostałe również przełączają nie to co trzeba. Czy ktoś spotkał się z podobnym przypadkiem. Dodam, że nie posiadam nigdzie kodu do odblokowania radia, więc bez pewniejszego infa nie chcę go wyjmować (z elektroniką pewnie i tak nic nie zrobię w warunkach domowych). A swoją drogą jest możliwe, że radio nie posiada kodu/jest odblokowane? Oczywiście zrobiłem skan VCDS'em, ale o dziwo wyrzucił mi taki błąd: Address 56: Radio Labels: 8E0-035-1xx-56.LBL Controller: 8E0 035 186 Component: concert II GRO 0008 Coding: 00000 Shop #: WSC 01059 VCID: E4BBAF936743 1 Fault Found: 65535 - Internal Control Module Memory Error 00-00 - - Trochę dziwne, bo błąd dotyczy czegoś innego. Proszę o pomoc w rozwiązaniu problemu.
  3. witam.Dzisiaj jak wymieniali mi uszczelniacze na PD a na koncu diagnozowali wszystko Vagiem pokazło bład 464c,Jednak nie pokazywało opisu bledu tylko "usterka nieznana".BYłem jeszcze u paru innych mechanikow ktorzy maja najnowsze oprogramowanie ale zaden nie wie co ten Bład oznacza bo program nie pokazuje opisu,jeden tylko powiedział ze kiedys sie spotkał z takim samym błedem i nie wie czy dobrze pamieta ale bład pokazuje od poduszki silnika. Spotkaliscie juz sie z takim błedem? Z gory dzieks
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.