Skocz do zawartości

Piszczące wspomaganie przy maksymalnych skrętach


Maxivoice
 Udostępnij

Rekomendowane odpowiedzi

Witam. Jedna sprawa nie daje mi spokoju. Wymieniliśmy z ojcem płyn do wspomagania metodą chałupniczą w audi a4 b7 2006r. Czyli krecenie kołami na odpalonym silniku, zbieranie starego płynu strzykawką i dolewanie 2 litrów nowego. Bez ściągania i odpinania czegokolwiek. Wszystko było ok do momentu aż ściągnęliśmy trochę za dużo poniżej minimum i pompa zaczęła strzelać i trzeszczeć. Zgasiliśmy od razu silnik ale piszczała tak jeszcze przez chwilę zanim ucichła po odpaleniu. Od tamtej pory występuje pisk przy maksymalnych skrętach. Nie wycie a pisk podobny do paska. Wspomaganie działa bardzo dobrze ale Czy pompa została uszkodzona?
Piszczenie i sytuacja idealna jak na filmiku poniżej. 

 

głupio byłoby wymieniać dobre podzespoły jak koło pasowe pompy, sprzegiełko alternatora, pasek wielorowkowy skoro to może być pompa? Samochód w bardzo dobrym stanie mechanicznym. Tam wszystko wygląda jak nowe. Pozdrawiam 

Odnośnik do komentarza
Udostępnij na innych stronach

  • 1 miesiąc temu...

Z tego co pamięta to @Maxivoice pisał na innym forum, że zmienił płyn wspomagania z Febi 6161 na Febi 6162 zielony mineralny.

Podobno pomogło i od tamtej pory jest cisza.

Edytowane przez steve69
  • Thanks 1
Odnośnik do komentarza
Udostępnij na innych stronach

 Udostępnij

  • Ostatnio przeglądający   0 użytkowników

    • Brak zarejestrowanych użytkowników przeglądających tę stronę.
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.