Skocz do zawartości

sebastian3650

Użytkownik
  • Liczba zawartości

    2
  • Rejestracja

  • Ostatnia wizyta

Reputacja

0 Neutralna

O sebastian3650

  • Tytuł
    Nowy

Samochód

  • Model
    Audi A4 B5
  • Rocznik
    1995
  • Silnik
    Benzyna + LPG
  • Pojemność
    1.6
  • Moc KM
    101
  • Nadwozie
    Sedan

Profile Information

  • Lokalizacja
    Garwolin
  1. Witam Posiadam Audi A4b5 sedan z silnikiem 1.6 benzyna gaz (gaz zwykły) z 95r. Od ponad 2lat w moich rękach. Problem z samochodem polega na tym że brakuje mu mocy zarowno benzyna jak i gaz. Nie jest to aż tak odczuwalne ale czuć że auto nie ma tej mocy co kiedyś. Silnik rowno pracuje, odpala za 1. Po przejechaniu dłuższego dystansu ok 30km gaśnie. Silnik kręci ale nie odpala, po ok 10-20min odpala i jedzie dalej. Przeważnie tak się dzieje gdy auto jest odpalone przez dłuższą chwilę na postoju lecz nie zawszę np. autem zrobię ok 20km, stanę z włączonym silnikiem na ok 10min, ruszę i po 2km gaśnie. Czasami nawet podczas krótkiej trasy 5km też potrafi zgasnąć. Wcześniej tak nie było. Wymieniany był cały zapłon aparat, świece, przewody gdyż w aucie falowaly obroty. Mechanicy nie mają pojęcia co to może być. Co było wymieniane w ostatnim czasie(Ok 6miesiecy) świece, przewody(ngk), aparat zapłonowy( falowaly obroty), poduszki pod silnikiem, czujnik położenia wału(halla), nowa zawiecha(przód), układ wydechowy(stary się rozsypał), klocki, tarcze, przełącznik gazu, czyszczona i adaptowana przepustnica i parę drobnych rzeczy których już sam nie pamiętam. Ogólnie strach autem gdziekolwiek jechać bo nie wiadomo gdzie zgasnie. Nikt nie wie co jest przyczyną. Komputer nie pokazuje żadnych błędów. Miał ktoś taki problem lub wie co może być przyczyną?
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.