Skocz do zawartości

kubaa38p

Użytkownik
  • Liczba zawartości

    10
  • Rejestracja

  • Ostatnia wizyta

Reputacja

0 Neutralna

O kubaa38p

  • Tytuł
    Użytkownik

Samochód

  • Model
    Audi A3 8P
  • Rocznik
    2006
  • Silnik
    Diesel
  • Pojemność
    2.0
  • Moc KM
    140
  • Nadwozie
    Hatchback

Profile Information

  • Lokalizacja
    Łódzkie

Ostatnie wizyty

Blok z ostatnimi odwiedzającymi dany profil jest wyłączony i nie jest wyświetlany użytkownikom.

  1. Witam tak jak w temacie podczas jazdy zapalily mi się dwie kontrolki od ABS i konroli trakcji po chwili zgasly i znów wyskoczyly po ponownym odpaleniu silnika przez 2-3min było ok i znów się zapaliły , Podczas jazdy ze dwa razy gasną i znow wyskakują , dodam ze tak się stało po wyjęciu tylnej lewej lampy , wyjmowalem ją ponieważ wyskakiwal błąd od spalonej żarówki kierunku i świateł mijania , Tak samo było z żarowkami po przekreceniu zapłonu wyskakiwal błąd o żarówkach i po chwili gasł i tak za każdym razem przy zapaleniu silnika , teraz z zarowkami jest ok , Pojawiły błędy od ABS kontroli trakcji ma to jakiś związek ? , Proszę o pomoc , na razie nie mam możliwości jechania na komputer ,
  2. Nie wiem gdzie dalej szukać przyczyny , Wgl znasz trochę temat ? Czy dajesz wskazówki z innego forum ? Bo juz gdzieś czytałem o tych wartościach i to tak naprawdę malo co daje , problem jest gdzie indziej ,
  3. Jak pisalem wyzej wszystko jest ok
  4. Witam czy jest taka możliwość wylaczenia kontrolki silnika "check engine'' przez vaga tak żeby na wyswietlaczu nie pokazywało błędu i tej kontrolki ?
  5. Wydaje mi się ze jest jakis problem elektryczny i sam raczej nie dojde , wizyta u mechanika kłania się w lutym jak nie znajdę tutaj rozwiazania
  6. Sam check jest dobry i działa prawidłowo , wyjmowałem go i sprawdzalem pod komputerem i nawet gdy silnik chodził otwiera i zamyka po dodaniu gazu ,
  7. 16785 Za mały przepływ spalin w układzie recylkuracij EGR 17056 obwód prądowy świecy żarowej cylindra drugiego , Dodam ze czasami mi płyn chłodniczy ucieka plamy pod autem nie mam więc raczej idzie gdzies indziej
  8. Witam tak jak w temacie , Check engine .Pali mi się na desce od miesiąca , Egr czysty i rury od niego odchodzące tez nie wiem w co dalej iść. Miał ktoś podobnie ? Proszę o porady
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.