Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'problem' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Audi
    • Audi News
    • Ogólnie o Audi
    • Pochwal się swoim Audi!
    • Spoty / Zloty Audi
  • Samochody Audi
    • Audi 80 / 90
    • Audi 100
    • Audi A1
    • Audi A2
    • Audi A3 / S3 / RS3
    • Audi A4 / S4 / RS4
    • Audi A5 / S5 / RS5
    • Audi A6 / S6 / RS6
    • Audi A7 / S7 / RS7
    • Audi A8 / S8
    • Audi Q2
    • Audi Q3 / RS Q3
    • Audi Q5 / SQ5
    • Audi Q7
    • Audi R8
    • Audi TT / TTS / TT RS
    • Pozostałe modele Audi
  • Handel i usługi
    • Sprzedam
    • Kupię
    • Zamienię
    • Chcesz kupić Audi? - informacje, pytania, porady
    • Polecane i niepolecane warsztaty oraz sklepy
  • Inne
    • Motoryzacja
    • Skradzione samochody
    • Tuning
    • Car audio/CB radio/nawigacja
    • Na luzie
  • Klub Audi PL
    • Regulamin i Polityka prywatności
    • Przywitaj się!
    • Uwagi/opinie/sugestie
    • Partnerzy
    • Kosz

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania


Rocznik


Pojemność


Moc KM

Znaleziono 9 wyników

  1. Witam, mam taki problem, od tygodnia moja stacyjka raz działa normalnie, a raz bardzo ciężko było przekręcić kluczyk. Wczoraj gdy pojechałem pod dom zgasiłem auto i już nie ma opcji przekręcenia kluczyka, dam radę odblokować kierownicę, ale dalej kluczyk nie pójdzie. Czy miał ktoś podobny problem? Co zrobić w takiej sytuacji, z góry dziękuję za wszelkie próby pomocy. Pozdrawiam
  2. Witam, Nie wiem już co to może być przewody, cewka, popychacze zaworowe, świece i czujnik temperatury wymienione na nowe i dalej jest ten problem a co najlepsze nie zawsze tak się dzieje i trwa to dosłownie chwilkę. Silnik 1.6 AKL miał ktoś podobny problem ?? Link do problemu 20190203_191311.MOV
  3. Witajcie forumowicze. Jestem posiadaczem Audi A3 8L 1996 silnik 1.8 benzyna + gaz i od pewnego czasu mam pewien problem. Mianowicie jest to bardzo duże (jak na ten silnik i samochód) spalanie wynoszące nie raz średnio 16 litrów gazu na 100km, oraz przymulanie podczas przyspieszania. Dzieje się tak najczęściej kiedy na dworze jest 10000 stopni Celsjusza, jeżeli jest w miarę chłodno, nie ma z tym problemu. Podczas jazdy używam klimatyzacji (wspominam o tym ponieważ wiem, iż podnosi to średnie spalanie, jednak uważam, iż 16 litrów jednak to lekka przesada). Czy jest jakaś miła osoba, która poradziłaby co mogłoby być przyczyną tego wszystkiego? Z góry dziękuję za ewentualną pomoc.
  4. Po wymianie tylnych tarcz mam problem z abs przy chamowaniu zalanczają się
  5. Witam. Mam magiel po regeneracji i duzy problem. Auto jest nieprzewidywalne co do jazdy. Kierownica zachowuje sie bardzo dziwnie. Chodzi ciezko topornie nie wraca na swoje miejsce. Kazda koleina nierownosc czy ubytek powoduje ruch kierownicy ktory musze kontrowac i to czasem wyglada jak walka by utrzymac auto na prosto. Do tegtego dochodzi jeszcze luz na kierownicy. Po reg maglownicy pojechalem tam na gwarancje. Powiedzieli ze luzy w zawieszeniu. Wrocilem do siebie na stacje diagnostyczna. Na szarpakach i z kanalu facet powiedzial ze nie ma zadnych luzow i zawieszenie jest okej. Nie mam pojecia co juz z tym robic. Za dwa tygodnie jade znow tam gdzie magiel robili. To wina magla ? Na oponach zimowych 15 195/65 bylo troche lepiej ale i tak auto myszkowalo i luz na kiero. Obecnie na 17 225/45 jest gorzej ale mysle ze to nienwina kapci . bo az tak to chyba kierownica by sie nie poddawala. Dodaje film zeby pokazac w malym stopniu ten problem.
  6. Witam wszystkich posiadaczy aut Audi Od ok. miesiąca zauważyłem ,że w moim audi drzwi od pasażera i z tyłu za pasażerem nie otwierają sić po pierwszym kliknięciu kluczykiem , dopiero po kilku razach zamknięcia i otworzenia auta mogę otworzyć drzwi , mam podejrzenie iż jest to moduł , co wy o tym sądzicie ? Czekam na POMOC . Pozdrawiam
  7. Mam problem z A4 B5 silnik ADP 1.6 po wymianie termostatu, otwarty termostat silnik nie dogrzany to wymieniłem na nowy Gates no ale miałem wrażenie że się nie otwiera jak należy ( niby jadąc było wszystko ok ale jak na chwilę się zatrzymałem to temperatura wzrasta do ok 100 stopni jak ruszę to spada ) wiec następnego dnia wymieniłem na Wernet ale sytuacja jest taka sama ;( . Ręce mi Kur..a opadły, pompę wody oglądałem przez dziurę na termostat ( wyglądała dobrze ). Już sam nie wiem o co chodzi pomocy !
  8. Witam. Mam problem z moim audi a3 1.9 tdi 90km agr. Zacznę od tego że jakis miesiąć temu pękło mi ucho od amortyzatorka napinacza paska wilelorowkowego, auto było mi potrzebne na zaraz a żaden mechanik nie chcial mi tego odrazu naprawic wiec postanowilem ze sam go wykręce(napinacz), wykrecilem go i pojechalem do mechanika i powidzial mi ze napinacz i amortyzatorek jest jeszcze dobry. W sklepie powiedzieli mi ze original kosztuje okolo 700 a jakis zamiennik 200 wiec postanowilem zespawac to ucho. Rolka napinacza tez zostala stara bo nie miala luzu. Wkręciłem to z powrotem w szystko było dobrze, tylko jedno mnie zastanawiało: dlaczego to sie urwało? przeciez nie tak samo z siebie ale ze wtedy nie mialem z czasu i zrobiłem to tak jak zrobiłem. NO i teraz sie zaczeło. Po przejechani od tej awarij jakies 1000km moze troche wiecej usłyszałem jakies piski spod maski, jakby pasek ale to chyba nie pasek, wydaje mi sie ze to chyba ta rolka. piski słychac na wolnych obrotach a na wiekszych ustaja. Do tego słychac jakies klekotanie jakby sie jakies dwie czesci poluzowaly i obijały o siebie i to wszystko słychac na malych obrotach w okolicy rozrzadu i tego napinacza. Prosze o jakies rady i zgóry dziekuje
  9. Witam serdecznie , zakładam ten temat z nadzieją że może ktoś mi pomoże bądź doradzi z magiczną usterką w mojej Audi , bo przyznaje że już rozkładam ręce . Audi jakie posiadam to A 4 z silnikiem 1.8 Turbo 150 koni z rocznika 1995. Problem jaki istnieje to , gdy odpalam auto , bez różnicy czy auto jest ciepłe czy zimne obroty zaczynają falować pływać po czym po dosłownie 5-10 sekund ustają na obrotach powyżej 1 tysiąca i wszystko się normuje ( jest tak przy każdym odpalaniu) wygląda to tak jakby się dusiło i bez gazu auta nie odpalę . Auto również nie ma mocy jak na 150 koni , na biegu 3 , 4 jak i 5 jest dość mułowaty . Gdy wdepnę pedał gazu auto zaczyna jakby chwilę myśleć po czym powoli się rozpędza , w trakcie jazdy również zauważam że obroty gdy zmieniam na następny bieg niższy czy wyższy powoli spadają , jakby lekko się zawieszają i przytrzymują się. Silnik chodzi bardzo cicho i równo . Myślałem że to może jakieś wężyki od dolotu więc wymieniłem te które po prostu wyglądały źle , wymieniłem filtr powietrza jak i również przepływomierz , wyczyściłem przepustnice , wszystkie te zabiegi które były kosztowne nie przyniosły żadnego rezultatu . Z autem do mechanika ? jeździłem i począwszy od zalecenia wymiany przepływki poo historie że do wymiany jest cała głowica i przepustnica bo to pewnie przez to... jestem już nastawiony sceptycznie do tych majstrów z mojego miasta . auto podpiąłem pod komputer ale nie posiada żadnych błędów . Może ktoś wie co i gdzie jeszcze szukać przyczyny , bo tak dobre auto a nie ma czym nawet wyprzedzić , brak mocy i te obroty . Dodam że auto gdy kupiłem ma cały czas ten sam objaw , więc nie pojawił się podczas mojego użytkowania .
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.