Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'automat' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Audi
    • Ogólnie o Audi
    • Pochwal się swoim Audi!
    • Spoty / Zloty Audi
  • Samochody Audi
    • Audi 80 / 90
    • Audi 100
    • Audi A1
    • Audi A2
    • Audi A3
    • Audi A4
    • Audi A5
    • Audi A6
    • Audi A7
    • Audi A8
    • Audi e-tron
    • Audi Q2
    • Audi Q3
    • Audi Q5
    • Audi Q7
    • Audi Q8
    • Audi R8
    • Audi TT
    • Pozostałe modele Audi
  • Handel i usługi
    • Sprzedam
    • Kupię
    • Zamienię
    • Chcesz kupić Audi? - informacje, pytania, porady
    • Polecane i niepolecane warsztaty oraz sklepy
  • Inne
    • Motoryzacja
    • Skradzione samochody
    • Tuning
    • Car audio/CB radio/nawigacja
    • Na luzie
  • Klub Audi PL
    • Regulamin i Polityka prywatności
    • Przywitaj się!
    • Uwagi/opinie/sugestie
    • Partnerzy
    • Kosz

Kalendarze

  • Community Calendar

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania


Rocznik


Pojemność


Moc KM

Znaleziono 3 wyniki

  1. Witam! Jest to mój pierwszy post. Mam problem z podświetleniem audi Q5. przy lewarku nie podświetla trybu skrzyni ( D N P R ). Ktoś wie jak się dostać oraz jakie żarówki tam są potrzebne? Dzięki za pomoc!
  2. Hej, Od niedawna stałem się całkiem przypadkiem posiadaczem audi a4 b5, 1.9 tdi w automacie. Problem polega na tym, gdy odpalę silnik i ruszam w ogóle nie ma mocy, coś w stylu jakby nie wskakiwały następne biegi. Wybadałem, że jak ok. 2 razy depnę w gaz do oporu skrzynia jakby odblokowuję się i samochód normalnie przyśpiesza. Nie mam pojęcia o co chodzi. Nie ukrywam, że wcześniej nie miałem styczności z automatami. Może ktoś miał podobny przypadek? Ale nakieruje mnie mniej więcej co to może być? Pozdrawiam, Radek
  3. Witam, Robiłem ostatnio dynamiczną wymianę oleju w skrzyni biegów i po przejechaniu ok. 300km zauważyłem że na biegu wstecznym (na postoju i w trakcie jazdy) skrzynia delikatnie świszcze. Jest to cichy dźwięk więc zorientowałem się dopiero po zrobieniu kilku kilometrów. Ogólnie skrzynia działa bez zarzutów na wszystkich ustawieniach itd. Niepokojący jest jedynie ten świst na wstecznym. Mechanik w serwisie w którym robiłem wymianę stwierdził że pierwszy raz się z czymś takim spotkał i że jest to na tyle ciche że nie powinienem się tym przejmować. Dodam że przed wymianą oleju nie było tego dźwięku. Czy ktoś z Was się z czymś takim spotkał i wiec co to znaczy albo jakie mogą być tego skutki? Moje auto to A4 B6 1.9TDI (130KM) z 2004r. Typ silnika AVF, typ skrzyni GJA.
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.