Skocz do zawartości

kokojumbo

Użytkownik
  • Liczba zawartości

    85
  • Rejestracja

  • Ostatnia wizyta

  • Wygrane w rankingu

    12

Ostatnia wygrana kokojumbo w dniu 3 Maj 2015

Użytkownicy przyznają kokojumbo punkty reputacji!

Reputacja

25 Doskonała

2 obserwujących

O kokojumbo

  • Tytuł
    Zaawansowany użytkownik

Samochód

  • Model
    Audi A4 B6
  • Rocznik
    2003
  • Silnik
    Diesel
  • Pojemność
    1.9
  • Moc KM
    130
  • Nadwozie
    Avant

Ostatnie wizyty

4568 wyświetleń profilu
  1. Witam takie błędy mi wyskoczyły. Wcześniej czyscilem oba te silniczki (z pol roku temu). Z ciekawości zrobiłem test bo znowu coś zaskrzypialo. Wyskoczył błąd silniczka klapy v113. Usunąłem błędy i zrobiłem adaptacje, błąd zniknął ale pojawily się takie błędy: 00727 - Potentiometer in Positioning Motor for Defrost Flap (G135) 09-00 - Adaptation Limit Surpassed 00735 - Potentiometer in Positioning Motor for Air recirculation Flap (G143) 09-00 - Adaptation Limit Surpassed Czy to znaczy ze oba silniczki już do wymiany?
  2. Witam, udalem sie dzisiaj na wymiane oleju i filtrow do mechanika (niestety nie mam warunkow zeby samemu to zrobic) i zauwazyl mechanik ze pod autem wszedzie fajnie sucho, z wyjatkiem węża od turbo do intercoolera. Sciagnal opaske i zajrzelismy do srodka i byl tam olej wedlug niego sporo, ja nie mam doswiadczenia i nie moge ocenic ile to jest "duzo". Generalnie zalecil nowe/regeneracje turbo. Wiem czym sie moze skonczyc nieszczelnosc turbo (rozbieganie silnika), ale podobno tez zawsze znajduje sie tam jakas ilosc oleju (na jakims forum niby tak pisali). Moje pytanie brzmi czy waz powinien byc suchy, czy moze znajdowac sie tam olej jak tak to mniej wiecej ile?
  3. Temat jest na forum i rozwiazanie tez
  4. Wedlug mnie wycieka z nieszczelnej pompy pod duzym cisnieniem przy duzych predkosciach. Mi np. kiedys wyciekal przez pekniety krociec, ale ewidentnie sie lalo wtedy na postoju. Zobaczymy co odpisze rozum_81 w poniedzialek dal do mechanika na wymiane rozrzadu i pompy.
  5. Jezeli ubywa plynu i nie wraca do zbiornika to tak jak pisalem: pewnie pompa wody. Gdyby ubywalo i kopcil na bialo to uszczelka pod glowica, tez pisalem. Ewentualnie sprawdz czy nie cieknie gdzies z układu.
  6. Ale opada na goracym i wraca na cieplym lub zimnym ? Czy w ogole go ubywa ? I tak rozrzad musisz wymienic z pompa wody takze nie odkladaj tego.
  7. A to audi kupowales od kogos czy w rodzinie przeszlo na Ciebie i znasz jego historie ? Jak sie kupuje uzywki to ja zawsze radze zmiane rozrzadu i pompy bo tak naprawde nie wiesz czesto co bylo i kiedy robione. I wlasnie obstawiam pompe wody. Termostat jakby sie zblokowal w pozycji zamknietej to chyba na postoju tez by sie grzal. Z uszczelka czesto ubywa plynu i auto kopci na bialo (pali plyn). W tej kwestii to i tak mechanika potrzebujesz.
  8. Gorna oslone kolumny kierowniczej mozna sciagnac bez sciagania kierownicy ?
  9. Dzieki jezu, jak zawsze twoja pomoc jest nieoceniona schemat pomogl, jednak zeby dostac sie do syreny w sumie wykrecic trzeba jakies 10 wkretow klucze jakie uzywalem to Torx 20, Torx 30, klucz "oczko" 13 i 10. Syrene alarmu juz wyciagnalem, myslalem ze uda sie wyciagnac z niej baterie, jednak trzeba by ja rozcinac brzeszczotem bo jest scalona w jeden kawalek. Dałem sobie spokoj. Na allegro syreny chodza po 20-80zl, na same akumulatorki musialbym wydac ze 30zl. Poza tym baterie chyba sie wylały także nie mam pewnosci ze elektronika w srodku dziala. Od razu podpialem gniazdko 12V w bagazniku ktore sie odpielo P.S. zalacze dodatkowy schemat gdyby ktos tez zdecydowal sie na wymiane http://www.vwaudiforum.co.uk/forum/showthread.php/151138-A4-Avant-B6-2003-trim-removal-and-alarm-siren-replacement Ciag dalszy... Jak mowilem tak zrobilem. Zalozylem nowa syrene alarmu, cos sie odezwalo z syreny podczas podlaczania (takie jakby radiowe dzwieki, trzeszczenia). Otwieram okna, uzbrajam alarm. Wkladam reke do auta zeby uruchomic czujniki ruchu i...... dalej swieca tylko kierunki a nie ma wycia syreny. Wyciagam nowa syrene podpinam stara i o dziwo te same dzwieki wydaje (takie trzeszczenie jak z radia). O ile sie nie myle trzeba prawdopodobnie ktos wylaczyl moja syrene z modulu komfortu lub sama jakos sie wylaczyla. Czyli jednak vag.....
  10. Hej, podepne sie do tematu. Wzialem sie za drobne usterki mojego samochodu (wiadomo urlop ) typu kontrolki klockow (dzieki Jeżu za podpowiedz) i inne drobnostki. Teraz przyszla pora na syrene alarmu. Jak pisal uzytkownik forum wyzej mam ten sam problem: syrena alarmu nie działa, natomiast swiatła migaja. Alarm fabryczny (mam te dwa przyciski przy drzwiach kierwocy).Nizej pare pytan: 1) wiem ze glupie, ale czy syrena alarmu zasilana jest ze swoich baterii AA NiMH (tak cos mi sie o uszy obilo) ? Moze po prostu juz sie nie laduja... 2) czy jak wymienie baterie w syrenie, lub wymienie caly modul musze go zakodowac w VAGu ? 3) do syreny alarmu dostajemy sie przez bagaznik po prawej stronie w b6 ? Pozdrawiam
  11. Jeżu idealne rozwiazanie z ta stara wtyczka !! dzieki mistrzu !
  12. A powiedz mi czy zwarcie w tej wtyczce co masz na zdjeciu mam zrobic ? http://i57.tinypic.com/2rxzol2.jpg%5D [url=http://i62.tinypic.com/nqz0jp.jpg]
  13. Czyli odlaczyc ta czarna wtyczke co kabel odchodzi od klockow ?
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.